<!DOCTYPE html>
<html lang="de-DE">
	<head>
		<meta charset="UTF-8">
		<title>Insurgencey: Sandstorm &#8211; Update 1.9.2 Hotfix 2</title>
<link rel="alternate" hreflang="de" href="https://www.4netplayers.com/insurgencey-sandstorm-update-1-9-2-hotfix-2/" />
<link rel="alternate" hreflang="en" href="https://www.4netplayers.com/en/insurgencey-sandstorm-update-1-9-2-hotfix-2/" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gameserver und TeamSpeak 3 Server mieten &raquo; Feed" href="https://www.4netplayers.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gameserver und TeamSpeak 3 Server mieten &raquo; Kommentar-Feed" href="https://www.4netplayers.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.4netplayers.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.4netplayers.com/wp-content/cache/minify/ef7a1.css" media="all" />


<style id='wpml-menu-item-0-inline-css' type='text/css'>
/* WPML additional CSS START x */ /* test */ /* WPML additional CSS END x */
</style>
<link rel="stylesheet" href="https://www.4netplayers.com/wp-content/cache/minify/775bb.css" media="all" />







<link rel='stylesheet' id='bateaux-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C500%2C500italic&#038;ver=5.4.2' type='text/css' media='all' />
<script src="https://www.4netplayers.com/wp-content/cache/minify/1d33a.js"></script>



<link rel='https://api.w.org/' href='https://www.4netplayers.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.4netplayers.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.4netplayers.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Road to Eden &#8211; Alpha 5.59c is out!' href='https://www.4netplayers.com/road-to-eden-alpha-5-59c-is-out/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.4netplayers.com/insurgencey-sandstorm-update-1-9-2-hotfix-2/" />
<link rel='shortlink' href='https://www.4netplayers.com/?p=36348' />
<link rel="alternate" type="application/json+oembed" href="https://www.4netplayers.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.4netplayers.com%2Finsurgencey-sandstorm-update-1-9-2-hotfix-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.4netplayers.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.4netplayers.com%2Finsurgencey-sandstorm-update-1-9-2-hotfix-2%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.19 stt:1,4,3,27,41,2;" />

        <script>
            if (typeof $ == 'undefined') {
               var $ = jQuery;
            }
        </script>
        
                    <meta name="description" content="Wir haben einen Hotfix für Update 1.9.2 veröffentlicht, der die folgenden Probleme behebt: Fixes: Fixed an issue where players were not given the Sasquatch DLC after purchase and it still showed as if it was still available to purchase Fixed an issue where if a teammate died while using proximity chat they could be heard [&hellip;]"/>
    <!-- subpixel -->
    <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(["setDomains", ["*.4netplayers.com", "*.4players.de", "*.teamspeak.de"]]);
        _paq.push(["setCookieDomain", "*.4netplayers.com"]);
        _paq.push(["enableCrossDomainLinking"]);
        _paq.push(["enableLinkTracking"]);
        _paq.push(["enableHeartBeatTimer"]);
            
        _paq.push(["trackPageView"]);
                
        (function() {
            var u="//subpixel.4players.de/";
            _paq.push(["setTrackerUrl", u+"fee1/600d.php"]);
            _paq.push(["setSiteId", 8]);
        
            var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0];
            g.type="text/javascript"; g.async=true; g.defer=true; g.src=u+"9911/1199.js"; s.parentNode.insertBefore(g,s);
        })();
    </script>
    <!-- /subpixel -->
    
    <!-- Google Analytics -->
    <script>
        var gaProperty = "UA-4876145-1";
        var disableStr = "ga-disable-" + gaProperty;
        if (document.cookie.indexOf(disableStr + "=true") > -1) {
            window[disableStr] = true;
        }
        function gaOptout() {
            document.cookie = disableStr + "=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/";
            window[disableStr] = true;
            alert("Das Tracking durch Google Analytics wurde in Ihrem Browser für diese Website deaktiviert.");
        }

        (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,"script","//www.google-analytics.com/analytics.js","ga");

        ga("create", gaProperty, "auto", {"allowLinker": true});
        ga("require", "linker");
        ga("linker:autoLink", ["4netplayers.com", "4players.de", "teamspeak.de"]);
        ga("set", "anonymizeIp", true);
        ga("require", "OPT-58D4WJ5");
        
        ga("send", "pageview");
        
    </script>
    <!-- /Google Analytics -->

        <!-- Global site tag (gtag.js) - Google Ads -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=AW-997982146"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){
                dataLayer.push(arguments);
            }
            gtag("js", new Date());
            gtag("config", "AW-997982146");
        </script>
        <!-- /Global site tag -->

        <!-- BING site tag -->
        <script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"12023238"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script>
        <!-- /BING site tag -->
        
        <!-- TrustBox script --> <script type="text/javascript" src="//widget.trustpilot.com/bootstrap/v5/tp.widget.bootstrap.min.js" async></script> <!-- End TrustBox script -->
        
        <!-- Facebook Pixel Code -->
        <script>
         !function(f,b,e,v,n,t,s)
         {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
         n.callMethod.apply(n,arguments):n.queue.push(arguments)};
         if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
         n.queue=[];t=b.createElement(e);t.async=!0;
         t.src=v;s=b.getElementsByTagName(e)[0];
         s.parentNode.insertBefore(t,s)}(window, document,"script",
         "https://connect.facebook.net/en_US/fbevents.js");
         fbq("init", "2441835786036855");
         fbq("track", "PageView");
        </script>
        <noscript><img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=2441835786036855&ev=PageView&noscript=1"
        /></noscript>
        <!-- End Facebook Pixel Code -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0"><!--[if lte IE 9]><style type="text/css">.btx-opacity1 { opacity: 1; }</style><![endif]--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css" id="wp-custom-css">
			/* XXX www.4netplayers.com
You can add your own CSS here.

Click the help icon above to learn more.
*/
#productSnippet {
	text-align: center;
}
#vote {
	display: inline-block;
	background: url(/wp-content/uploads/2017/10/sterne2.png) no-repeat -80px 0px;
	height: 16px;
	width: 80px;
}
#voteStars {
	background: url(/wp-content/uploads/2017/10/sterne2.png) no-repeat -0px 0px;

	height: 16px;
	position: absolute;
	width: 80px;
}
#voteDescription{
	display: inline-block;
	margin-left: 10px;
}
#voteStars.sterne {width: 0px;}
#voteStars.sterne {width: 0px;}
#voteStars.sterne1 {width: 8px;}
#voteStars.sterne2 {width: 16px;}
#voteStars.sterne3 {width: 24px;}
#voteStars.sterne4 {width: 32px;}
#voteStars.sterne5 {width: 40px;}
#voteStars.sterne6 {width: 48px;}
#voteStars.sterne7 {width: 56px;}
#voteStars.sterne8 {width: 64px;}
#voteStars.sterne9 {width: 72px;}
#voteStars.sterne10 {width: 80px;}

/* WPML Translation Editor visual help */
.translated_value.js-translated-value {
    background: red;
}
		</style>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>
	</head>

	

<body class="post-template-default single single-post postid-36348 single-format-standard mega-menu-btx-primary-menu btx-layout btx-layout--wide btx-layout-responsive btx-layout--topnav btx-layout--topnav-standard btx-layout--fixednav" data-scheme="light" data-layout="wide" data-arrow_style="ln-arrow" data-arrow_background="square">
		
	<div class="btx-wrapper btx-p-bg-bg">

		
			
			<header class="btx-header" data-transparent="" data-height="70">
				
															
<nav class="btx-navbar btx-navbar--standard btx-light-scheme btx-highlight-default btx-navbar-dropdown-dark-scheme btx-navbar--center btx-navbar--small" data-height="70" data-style="standard" data-fixed="true" data-height_fixed="100" data-autohide="true" data-transition="default">
	<div class="btx-container">
		<div class="btx-navbar-content-wrapper">
			<div class="btx-navbar-header">
				<a class="btx-navbar-brand" href="https://www.4netplayers.com">

																	<img class="btx-navbar-logo btx-navbar-logo--image" src="/wp-content/uploads/2017/07/4netplayers_logo_weiss_h114.png" alt="logo" />
					
									</a>
			</div>

			
			<div id="mega-menu-wrap-btx-primary-menu" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-btx-primary-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="body" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="800" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-23377' id='mega-menu-item-23377'><a class="mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Gameserver<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-23377-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-4-of-12' id='mega-menu-23377-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-1739' id='mega-menu-item-1739'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/7-days-to-die-server-mieten/">7 Days To Die</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-1740' id='mega-menu-item-1740'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/ark-survival-evolved-server-mieten/">ARK: Survival Evolved</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-1741' id='mega-menu-item-1741'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/arma-3-server-mieten/">Arma 3</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-27418' id='mega-menu-item-27418'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/astroneer-server-mieten/">Astroneer</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-27315' id='mega-menu-item-27315'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/avorion-server-mieten/">Avorion</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-25463' id='mega-menu-item-25463'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/battlefield-4-server-mieten/">Battlefield 4</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-4-of-12' id='mega-menu-23377-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-1753' id='mega-menu-item-1753'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/conan-exiles-server-mieten/">Conan Exiles</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-1757' id='mega-menu-item-1757'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/csgo-server-mieten/">CS:GO</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-22820' id='mega-menu-item-22820'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/dayz-server-mieten/">DayZ</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-1761' id='mega-menu-item-1761'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/eco-server-mieten/">Eco</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-1764' id='mega-menu-item-1764'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/killing-floor-2-server-mieten/">Killing Floor 2</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-1767' id='mega-menu-item-1767'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/landwirtschafts-simulator-19-server-mieten/">Landwirtschafts-Simulator 19</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-4-of-12' id='mega-menu-23377-0-2'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-1771' id='mega-menu-item-1771'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/minecraft-server-mieten/">Minecraft</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-33525' id='mega-menu-item-33525'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/minecraft-bedrock-server-mieten/">Minecraft Bedrock</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-25462' id='mega-menu-item-25462'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/rust-server-mieten/">Rust</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-25515' id='mega-menu-item-25515'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/space-engineers-server-mieten/">Space Engineers</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-33785' id='mega-menu-item-33785'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/valheim-server-mieten/">Valheim</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-25424' id='mega-menu-item-25424'><a class="mega-menu-link" href="/games/">...mehr Spiele</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-22794' id='mega-menu-item-22794'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/teamspeak-server-mieten/" aria-haspopup="true" aria-expanded="false" tabindex="0">Teamspeak<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-22794-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-22794-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-1797' id='mega-menu-item-1797'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/teamspeak-server-mieten/">Teamspeak Server mieten</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-23331' id='mega-menu-item-23331'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/sinusbot-mieten/">Sinusbot Server mieten</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-1950' id='mega-menu-item-1950'><a class="mega-menu-link" href="https://www.4netplayers.com/support/" tabindex="0">Support</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-23617' id='mega-menu-item-23617'><a class="mega-menu-link" href="https://www.4netplayers.com/ddos-protection/" tabindex="0">DDoS</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-23618' id='mega-menu-item-23618'><a class="mega-menu-link" href="https://www.4netplayers.com/technik/" tabindex="0">Technik</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-23833' id='mega-menu-item-23833'><a class="dashicons-lock mega-menu-link" href="https://app.netplay-config.4players.de/login" tabindex="0">Kundenlogin</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-31885' id='mega-menu-item-31885'><a class="mega-menu-link" onmouseover="document.getElementById('currency_list').style.display='block';" onmouseout="document.getElementById('currency_list').style.display='none';" tabindex="0" style="width:45px"><span style="padding: 3px 4px 0 8px;" class="current_currency">€</span><ul id="currency_list"><li onclick="selectCurrency('EUR', true)" class="EUR_currency">€</li><li onclick="selectCurrency('GBP', true)" class="GBP_currency">£</li><li onclick="selectCurrency('USD', true)" class="USD_currency">$</li><li onclick="selectCurrency('PLN', true)" class="PLN_currency">Zł</li></ul><script type="text/javascript">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</script></li><li class='mega-menu-item mega-wpml-ls-slot-15 mega-wpml-ls-item mega-wpml-ls-item-de mega-wpml-ls-current-language mega-wpml-ls-menu-item mega-wpml-ls-first-item mega-menu-item-type-wpml_ls_menu_item mega-menu-item-object-wpml_ls_menu_item mega-menu-item-has-children mega-menu-flyout mega-menu-item-wpml-ls-15-de' id='mega-menu-item-wpml-ls-15-de'><a title="Deutsch" class="mega-menu-link" href="https://www.4netplayers.com/insurgencey-sandstorm-update-1-9-2-hotfix-2/" aria-haspopup="true" aria-expanded="false" tabindex="0"><img class="wpml-ls-flag" src="https://www.4netplayers.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" alt=""><span class="wpml-ls-native" lang="de">Deutsch</span><span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-wpml-ls-slot-15 mega-wpml-ls-item mega-wpml-ls-item-en mega-wpml-ls-menu-item mega-wpml-ls-last-item mega-menu-item-type-wpml_ls_menu_item mega-menu-item-object-wpml_ls_menu_item mega-menu-flyout mega-menu-item-wpml-ls-15-en' id='mega-menu-item-wpml-ls-15-en'><a title="English" class="mega-menu-link" href="https://www.4netplayers.com/en/insurgencey-sandstorm-update-1-9-2-hotfix-2/"><img class="wpml-ls-flag" src="https://www.4netplayers.com/wp-content/uploads/flags/us.png" alt=""><span class="wpml-ls-native" lang="en">English</span></a></li></ul>
</li></ul></div>
					</div>
	</div>
</nav>
										<div class="btx-header-widgets btx-left-alignment btx-dark-scheme">
						<div class="btx-header-widgets-content">
							<div class="btx-container">
								<div class="btx-row">

																			<div class="btx-header-widgets-column btx-p-border-border btx-col-3">
																					</div>
																			<div class="btx-header-widgets-column btx-p-border-border btx-col-3">
																					</div>
																			<div class="btx-header-widgets-column btx-p-border-border btx-col-3">
																					</div>
																			<div class="btx-header-widgets-column btx-p-border-border btx-col-3">
																					</div>
																	</div>
							</div>
						</div>
					</div>
													
<nav class="btx-navbar--mobile btx-navbar--mobile--full btx-navbar--minimal btx-navbar--minimal--full btx-light-scheme" data-height="60" data-fixed="true" data-autohide="true" data-transition="default">
	<div class="btx-container">
		<div class="btx-navbar-content-wrapper">
			<div class="btx-navbar-header">
				<a class="btx-navbar-brand" href="https://www.4netplayers.com">

					
																				<img class="btx-navbar-logo btx-navbar-logo--image" src="/wp-content/uploads/2017/07/4netplayers_logo_weiss_h114.png" alt="logo" />
						
					
									</a>
			</div>

			
							<a class="btx-collapsed-button" href="#" data-target=".btx-collapsed-menu">
					<span class="btx-lines"></span>
				</a>
									<div class="btx-collapsed-menu btx-collapsed-menu--full btx-p-bg-bg">
						<div class="btx-collapsed-menu-inner">
							<div id="mega-menu-wrap-btx-primary-menu" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-btx-primary-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="body" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="800" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-23377' id='mega-menu-item-23377'><a class="mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Gameserver<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-23377-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-4-of-12' id='mega-menu-23377-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-1739' id='mega-menu-item-1739'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/7-days-to-die-server-mieten/">7 Days To Die</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-1740' id='mega-menu-item-1740'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/ark-survival-evolved-server-mieten/">ARK: Survival Evolved</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-1741' id='mega-menu-item-1741'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/arma-3-server-mieten/">Arma 3</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-27418' id='mega-menu-item-27418'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/astroneer-server-mieten/">Astroneer</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-27315' id='mega-menu-item-27315'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/avorion-server-mieten/">Avorion</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-25463' id='mega-menu-item-25463'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/battlefield-4-server-mieten/">Battlefield 4</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-4-of-12' id='mega-menu-23377-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-1753' id='mega-menu-item-1753'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/conan-exiles-server-mieten/">Conan Exiles</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-1757' id='mega-menu-item-1757'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/csgo-server-mieten/">CS:GO</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-22820' id='mega-menu-item-22820'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/dayz-server-mieten/">DayZ</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-1761' id='mega-menu-item-1761'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/eco-server-mieten/">Eco</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-1764' id='mega-menu-item-1764'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/killing-floor-2-server-mieten/">Killing Floor 2</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-1767' id='mega-menu-item-1767'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/landwirtschafts-simulator-19-server-mieten/">Landwirtschafts-Simulator 19</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-4-of-12' id='mega-menu-23377-0-2'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-1771' id='mega-menu-item-1771'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/minecraft-server-mieten/">Minecraft</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-33525' id='mega-menu-item-33525'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/minecraft-bedrock-server-mieten/">Minecraft Bedrock</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-25462' id='mega-menu-item-25462'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/rust-server-mieten/">Rust</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-25515' id='mega-menu-item-25515'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/space-engineers-server-mieten/">Space Engineers</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-33785' id='mega-menu-item-33785'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/valheim-server-mieten/">Valheim</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-25424' id='mega-menu-item-25424'><a class="mega-menu-link" href="/games/">...mehr Spiele</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-22794' id='mega-menu-item-22794'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/teamspeak-server-mieten/" aria-haspopup="true" aria-expanded="false" tabindex="0">Teamspeak<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-22794-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-22794-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-1797' id='mega-menu-item-1797'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/teamspeak-server-mieten/">Teamspeak Server mieten</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-btx_portfolio mega-menu-item-23331' id='mega-menu-item-23331'><a class="mega-menu-link" href="https://www.4netplayers.com/server-hosting/sinusbot-mieten/">Sinusbot Server mieten</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-1950' id='mega-menu-item-1950'><a class="mega-menu-link" href="https://www.4netplayers.com/support/" tabindex="0">Support</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-23617' id='mega-menu-item-23617'><a class="mega-menu-link" href="https://www.4netplayers.com/ddos-protection/" tabindex="0">DDoS</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-23618' id='mega-menu-item-23618'><a class="mega-menu-link" href="https://www.4netplayers.com/technik/" tabindex="0">Technik</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-23833' id='mega-menu-item-23833'><a class="dashicons-lock mega-menu-link" href="https://app.netplay-config.4players.de/login" tabindex="0">Kundenlogin</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-31885' id='mega-menu-item-31885'><a class="mega-menu-link" onmouseover="document.getElementById('currency_list').style.display='block';" onmouseout="document.getElementById('currency_list').style.display='none';" tabindex="0" style="width:45px"><span style="padding: 3px 4px 0 8px;" class="current_currency">€</span><ul id="currency_list"><li onclick="selectCurrency('EUR', true)" class="EUR_currency">€</li><li onclick="selectCurrency('GBP', true)" class="GBP_currency">£</li><li onclick="selectCurrency('USD', true)" class="USD_currency">$</li><li onclick="selectCurrency('PLN', true)" class="PLN_currency">Zł</li></ul><script type="text/javascript">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</script></li><li class='mega-menu-item mega-wpml-ls-slot-15 mega-wpml-ls-item mega-wpml-ls-item-de mega-wpml-ls-current-language mega-wpml-ls-menu-item mega-wpml-ls-first-item mega-menu-item-type-wpml_ls_menu_item mega-menu-item-object-wpml_ls_menu_item mega-menu-item-has-children mega-menu-flyout mega-menu-item-wpml-ls-15-de' id='mega-menu-item-wpml-ls-15-de'><a title="Deutsch" class="mega-menu-link" href="https://www.4netplayers.com/insurgencey-sandstorm-update-1-9-2-hotfix-2/" aria-haspopup="true" aria-expanded="false" tabindex="0"><img class="wpml-ls-flag" src="https://www.4netplayers.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" alt=""><span class="wpml-ls-native" lang="de">Deutsch</span><span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-wpml-ls-slot-15 mega-wpml-ls-item mega-wpml-ls-item-en mega-wpml-ls-menu-item mega-wpml-ls-last-item mega-menu-item-type-wpml_ls_menu_item mega-menu-item-object-wpml_ls_menu_item mega-menu-flyout mega-menu-item-wpml-ls-15-en' id='mega-menu-item-wpml-ls-15-en'><a title="English" class="mega-menu-link" href="https://www.4netplayers.com/en/insurgencey-sandstorm-update-1-9-2-hotfix-2/"><img class="wpml-ls-flag" src="https://www.4netplayers.com/wp-content/uploads/flags/us.png" alt=""><span class="wpml-ls-native" lang="en">English</span></a></li></ul>
</li></ul></div>						</div>
					</div>
									</div>
	</div>
</nav>
							</header>

		
		
			<main class="btx-content btx-content--no-header" id="main">
			<article id="post-36348" class="btx-content-wrapper post-36348 post type-post status-publish format-standard hentry category-insurgency-sandstorm-2">
				<div class="btx-post btx-post--standard btx-post--no-sidebar btx-post-format--standard btx-post-featured--none">

											<!--Non fullwidth size media Breadcrumb begins here-->
						
					
					<div class="btx-container js-dynamic-navbar">
						
						<div class="btx-main btx-main--single">
							<div class="btx-main-wrapper">
																	<!--Post Title (overlap layout and full layout not standard post format)-->
									<div class="btx-post-headline">
										<div class="btx-post-meta"><span class="btx-post-category btx-post-category--plain"><a class="btx-p-text-color" href="https://www.4netplayers.com/category/insurgency-sandstorm-2/" title="Insurgency: Sandstorm">Insurgency: Sandstorm</a></span><span class="btx-post-date post-date date updated">5. Mai 2021</span></div><h1 class="btx-post-title post-title entry-title">Insurgencey: Sandstorm &#8211; Update 1.9.2 Hotfix 2</h1><div class="btx-post-author author btx-s-text-color">By&nbsp;<a href="https://www.4netplayers.com/author/srosendorfer/">Sebastian Rosendorfer</a></div>									</div>
								
								
								<!--Begin Main Post Part-->
								<div class="btx-post-body">
									<!--Content Part-->
																												<div class="btx-post-content">
											<div class="partnereventdisplay_EventColumns_1PEIf EventDetail">
<div class="partnereventdisplay_EventDetailsDescription_2orfV">
<div class="EventDetailsBody partnereventdisplay_EventDetailsBody_A_A2B">
<div class="bbcodes_Header3_2QwSx BB_Header3 eventbbcodeparser_Header3_3s7cU">
<div class="bbcodes_Bold_Whyj8">Wir haben einen Hotfix für Update 1.9.2 veröffentlicht, der die folgenden Probleme behebt:</div>
<div></div>
</div>
<div class="bbcodes_Bold_Whyj8">Fixes:</div>
<ul class="bbcodes_List_2YF79">
<li class="bbcodes_ListItem_3FrNm">Fixed an issue where players were not given the Sasquatch DLC after purchase and it still showed as if it was still available to purchase</li>
<li class="bbcodes_ListItem_3FrNm">Fixed an issue where if a teammate died while using proximity chat they could be heard in the &#8218;world proximity channel&#8216; until they respawn</li>
</ul>
<p>To see the current known issues list, please see the bottom of the full 1.9.2 changelist <a class="eventbbcodeparser_Link_29bMZ" href="https://steamcommunity.com/games/581320/announcements/detail/3056231728244932649?snr=2_groupannouncements_detail_"><span data-tooltip-text="steamcommunity.com">here</span></a>.</p>
</div>
</div>
</div>
<p>&nbsp;</p>
<p style="text-align: center;"><div class="btx-item btx-image btx-center-position"><div class="btx-image-container"><div class="btx-media-wrapper" style="max-width:100%;"><a class="btx-media-wrapper-inner" href="https://www.4netplayers.com/server-hosting/insurgency-sandstorm-server-mieten/" target="_self"><img src="https://www.4netplayers.com/wp-content/uploads/2021/04/Wiki_insurgency_sandstorm.jpg" alt=""  width="728" height="90" srcset="https://www.4netplayers.com/wp-content/uploads/2021/04/Wiki_insurgency_sandstorm.jpg 728w, https://www.4netplayers.com/wp-content/uploads/2021/04/Wiki_insurgency_sandstorm-512x63.jpg 512w, https://www.4netplayers.com/wp-content/uploads/2021/04/Wiki_insurgency_sandstorm-300x37.jpg 300w" sizes="(max-width:728px) 100vw, 728px" /></a></div></div></div></p>
<p style="text-align: center;"><strong>Miete dir jetzt deinen eigenen Insurgency: Sandstorm Gameserver auf</strong> <a href="https://www.4netplayers.com/server-hosting/insurgency-sandstorm-server-mieten/">4Netplayers.com</a></p>
																					</div>
									
									
																			<!--Social Share-->
										<div class="btx-post-share btx-s-text-color btx-share btx-share--icon btx-center-align">
											<ul class="btx-social-share btx-social-share--icon" style="font-size:15px;"><li class="btx-p-border-border btx-share-item"><a href="http://www.facebook.com/share.php?u=https://www.4netplayers.com/insurgencey-sandstorm-update-1-9-2-hotfix-2/&#038;title=Insurgencey%3A+Sandstorm+%E2%80%93+Update+1.9.2+Hotfix+2" class="js-share btx-social-facebook"><span class="btx-icon btx-icon--with-hover btx-icon--plain btx-icon--hover-plain btx-icon--small"><span class="btx-icon-normal btx-icon-plain btx-p-brand-color" style="color:#222222;"><i class="twf twf-facebook"></i></span><span class="btx-icon-hover btx-icon-plain btx-s-brand-color" style="color:#306ea6;"><i class="twf twf-facebook"></i></span></span></a></li><li class="btx-p-border-border btx-share-item"><a href="http://twitter.com/intent/tweet?text=Insurgencey%3A+Sandstorm+%E2%80%93+Update+1.9.2+Hotfix+2+https://www.4netplayers.com/insurgencey-sandstorm-update-1-9-2-hotfix-2/" class="js-share btx-social-twitter"><span class="btx-icon btx-icon--with-hover btx-icon--plain btx-icon--hover-plain btx-icon--small"><span class="btx-icon-normal btx-icon-plain btx-p-brand-color" style="color:#222222;"><i class="twf twf-twitter"></i></span><span class="btx-icon-hover btx-icon-plain btx-s-brand-color" style="color:#306ea6;"><i class="twf twf-twitter"></i></span></span></a></li><li class="btx-p-border-border btx-share-item"><a href="http://pinterest.com/pin/create/button/?url=https://www.4netplayers.com/insurgencey-sandstorm-update-1-9-2-hotfix-2/&#038;description=Insurgencey%3A+Sandstorm+%E2%80%93+Update+1.9.2+Hotfix+2" class="js-share btx-social-pinterest"><span class="btx-icon btx-icon--with-hover btx-icon--plain btx-icon--hover-plain btx-icon--small"><span class="btx-icon-normal btx-icon-plain btx-p-brand-color" style="color:#222222;"><i class="twf twf-pinterest"></i></span><span class="btx-icon-hover btx-icon-plain btx-s-brand-color" style="color:#306ea6;"><i class="twf twf-pinterest"></i></span></span></a></li><li class="btx-p-border-border btx-share-item"><a href="https://plus.google.com/share?url=https://www.4netplayers.com/insurgencey-sandstorm-update-1-9-2-hotfix-2/" class="js-share btx-social-google-plus"><span class="btx-icon btx-icon--with-hover btx-icon--plain btx-icon--hover-plain btx-icon--small"><span class="btx-icon-normal btx-icon-plain btx-p-brand-color" style="color:#222222;"><i class="twf twf-google-plus"></i></span><span class="btx-icon-hover btx-icon-plain btx-s-brand-color" style="color:#306ea6;"><i class="twf twf-google-plus"></i></span></span></a></li><li class="btx-p-border-border btx-share-item"><a href="http://www.tumblr.com/share/link?url=https://www.4netplayers.com/insurgencey-sandstorm-update-1-9-2-hotfix-2/&#038;name=Insurgencey%3A+Sandstorm+%E2%80%93+Update+1.9.2+Hotfix+2" class="js-share btx-social-tumblr"><span class="btx-icon btx-icon--with-hover btx-icon--plain btx-icon--hover-plain btx-icon--small"><span class="btx-icon-normal btx-icon-plain btx-p-brand-color" style="color:#222222;"><i class="twf twf-tumblr"></i></span><span class="btx-icon-hover btx-icon-plain btx-s-brand-color" style="color:#306ea6;"><i class="twf twf-tumblr"></i></span></span></a></li></ul>										</div>
									
																	</div>

																	<!--Post Navigation-->
									

	<div class="btx-item js-item-navigation btx-navigation btx-navigation--bar btx-p-border-border with-top-border with-bottom-border">

									<div class="btx-navigation-previous">
					<a href="https://www.4netplayers.com/road-to-eden-alpha-5-59c-is-out/" rel="prev"><i class="twf twf-ln-arrow-left"></i><div class="btx-navigation-content">
						 <span class="btx-navigation-label">Previous</span>
						 <span class="btx-navigation-title btx-s-text-color">Road to Eden &#8211; Alpha 5.59c is out!</span>
					 </div></a>				</div>
			
					
		
	</div>
								
																	<!--Related Post-->
									

	
			<div class="btx-relatedpost btx-relatedpost--grid">
			<div class="btx-relatedpost-heading">
								<div class="btx-heading btx-heading--default btx-heading--plain btx-s-text-border"><h3 class="btx-heading-text ">Related Posts</h3></div>			</div>

																			
									<div class="btx-row">
				
				
	<div class="btx-relatedpost-entry btx-col-3">
		<a href="https://www.4netplayers.com/insurgency-sandstorm/" class="btx-relatedpost-entry-inner">
			
							<div class="btx-entry-content">
											<h4 class="btx-entry-title btx-s-text-color btx-secondary-font">Insurgency: Sandstorm &#8211; Update 1.9.2 Hotfix 1</h4>
					
											<div class="btx-entry-date">29. April 2021</div>
									</div>
					</a>
	</div>

				
																			
				
				
	<div class="btx-relatedpost-entry btx-col-3">
		<a href="https://www.4netplayers.com/insurgency-sandstorm-update-1-9-2-now-live/" class="btx-relatedpost-entry-inner">
			
							<div class="btx-entry-content">
											<h4 class="btx-entry-title btx-s-text-color btx-secondary-font">Insurgency: Sandstorm &#8211; Update 1.9.2 Now Live!</h4>
					
											<div class="btx-entry-date">28. April 2021</div>
									</div>
					</a>
	</div>

									</div>
				
								</div>
									
															</div>
						</div>

											</div>
				</div>
			</article>
		</main>
	


			<footer class="btx-footer btx-dark-scheme type-footer-bottombar">

									<div class="btx-footer-widgets btx-left-align">
						<div class="btx-container">
							<div class="btx-footer-widgets-content">
								<div class="btx-row">

																														<div class="btx-footer-column btx-p-border-border btx-col-3">
												<div class="btx-widgets">
													<ul class="btx-widgets-list">
														<li id="nav_menu-5" class="widget widget_nav_menu"><ul id="menu-footer-games-col-1" class="btx-menu"><li  id="menu-item-2087" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2087"><a href="https://www.4netplayers.com/server-hosting/7-days-to-die-server-mieten/">7 Days To Die</a></li><li  id="menu-item-29375" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-29375"><a href="https://www.4netplayers.com/server-hosting/angels-fall-first-server-mieten/">Angels Fall First</a></li><li  id="menu-item-2088" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2088"><a href="https://www.4netplayers.com/server-hosting/ark-survival-evolved-server-mieten/">ARK: Survival Evolved</a></li><li  id="menu-item-36137" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-36137"><a href="https://www.4netplayers.com/server-hosting/ark-2-server-mieten/">ARK 2</a></li><li  id="menu-item-2089" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2089"><a href="https://www.4netplayers.com/server-hosting/arma-3-server-mieten/">Arma 3</a></li><li  id="menu-item-27419" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-27419"><a href="https://www.4netplayers.com/server-hosting/astroneer-server-mieten/">Astroneer</a></li><li  id="menu-item-25004" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-25004"><a href="https://www.4netplayers.com/server-hosting/atlas-server-mieten/">ATLAS</a></li><li  id="menu-item-2090" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2090"><a href="https://www.4netplayers.com/server-hosting/avorion-server-mieten/">Avorion</a></li><li  id="menu-item-28647" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-28647"><a href="https://www.4netplayers.com/server-hosting/battlefield-bad-company-2-server-mieten/">Battlefield: Bad Company 2</a></li><li  id="menu-item-2092" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2092"><a href="https://www.4netplayers.com/server-hosting/battlefield-3-server-mieten/">Battlefield 3</a></li><li  id="menu-item-2093" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2093"><a href="https://www.4netplayers.com/server-hosting/battlefield-4-server-mieten/">Battlefield 4</a></li><li  id="menu-item-2094" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2094"><a href="https://www.4netplayers.com/server-hosting/battlefield-hardline-server-mieten/">Battlefield Hardline</a></li><li  id="menu-item-28223" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-28223"><a href="https://www.4netplayers.com/server-hosting/battle-grounds-3-server-mieten/">Battle Grounds 3</a></li><li  id="menu-item-25813" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-25813"><a href="https://www.4netplayers.com/server-hosting/beasts-of-bermuda-server-mieten/">Beasts of Bermuda</a></li><li  id="menu-item-27824" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-27824"><a href="https://www.4netplayers.com/server-hosting/call-of-duty-server-mieten/">Call of Duty</a></li><li  id="menu-item-27825" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-27825"><a href="https://www.4netplayers.com/server-hosting/call-of-duty-2-server-mieten/">Call of Duty 2</a></li><li  id="menu-item-2097" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2097"><a href="https://www.4netplayers.com/server-hosting/call-of-duty-4-server-mieten/">Call of Duty 4</a></li><li  id="menu-item-2098" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2098"><a href="https://www.4netplayers.com/server-hosting/call-of-duty-5-server-mieten/">Call of Duty 5</a></li><li  id="menu-item-2099" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2099"><a href="https://www.4netplayers.com/server-hosting/citadel-forged-with-fire-server-mieten/">Citadel: Forged with Fire</a></li><li  id="menu-item-2100" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2100"><a href="https://www.4netplayers.com/server-hosting/colony-survival-server-mieten/">Colony Survival</a></li><li  id="menu-item-2101" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2101"><a href="https://www.4netplayers.com/server-hosting/conan-exiles-server-mieten/">Conan Exiles</a></li><li  id="menu-item-2102" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2102"><a href="https://www.4netplayers.com/server-hosting/counter-strike-server-mieten/">Counter-Strike</a></li><li  id="menu-item-2103" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2103"><a href="https://www.4netplayers.com/server-hosting/css-counter-strike-source-server-mieten/">Counter-Strike: Source</a></li><li  id="menu-item-28648" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-28648"><a href="https://www.4netplayers.com/server-hosting/crysis-2-server-mieten/">Crysis 2</a></li><li  id="menu-item-2104" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2104"><a href="https://www.4netplayers.com/server-hosting/crysis-3-server-mieten/">Crysis 3</a></li><li  id="menu-item-27367" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-27367"><a href="https://www.4netplayers.com/server-hosting/cryofall-server-mieten/">CryoFall</a></li><li  id="menu-item-2105" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2105"><a href="https://www.4netplayers.com/server-hosting/csgo-server-mieten/">CS:GO</a></li><li  id="menu-item-25257" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-25257"><a href="https://www.4netplayers.com/server-hosting/dayz-server-mieten/">DayZ</a></li><li  id="menu-item-26790" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-26790"><a href="https://www.4netplayers.com/server-hosting/day-of-dragons-server-mieten/">Day of Dragons</a></li><li  id="menu-item-26993" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-26993"><a href="https://www.4netplayers.com/server-hosting/days-of-war-server-mieten/">Days of War</a></li><li  id="menu-item-28645" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-28645"><a href="https://www.4netplayers.com/server-hosting/dark-and-light-server-mieten/">Dark and Light</a></li><li  id="menu-item-28646" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-28646"><a href="https://www.4netplayers.com/server-hosting/dont-starve-together-server-mieten/">Don&#8217;t Starve Together</a></li><li  id="menu-item-28649" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-28649"><a href="https://www.4netplayers.com/server-hosting/doom-3-server-mieten/">Doom 3</a></li><li  id="menu-item-31422" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-31422"><a href="https://www.4netplayers.com/server-hosting/eco-server-mieten/">Eco</a></li><li  id="menu-item-31423" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-31423"><a href="https://www.4netplayers.com/server-hosting/empyrion-server-mieten/">Empyrion – Galactic Survival</a></li><li  id="menu-item-31853" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-31853"><a href="https://www.4netplayers.com/server-hosting/factorio-server-mieten/">Factorio</a></li><li  id="menu-item-31424" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-31424"><a href="https://www.4netplayers.com/server-hosting/fear-server-mieten/">F.E.A.R.</a></li></ul></li>
													</ul>
												</div>
											</div>
																																								<div class="btx-footer-column btx-p-border-border btx-col-3">
												<div class="btx-widgets">
													<ul class="btx-widgets-list">
														<li id="nav_menu-6" class="widget widget_nav_menu"><ul id="menu-footer-games-col-2" class="btx-menu"><li  id="menu-item-24923" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-24923"><a href="https://www.4netplayers.com/server-hosting/fear-the-night-server-mieten/">Fear the Night</a></li><li  id="menu-item-29376" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-29376"><a href="https://www.4netplayers.com/server-hosting/frag-grounds-server-mieten/">Frag Grounds</a></li><li  id="menu-item-2110" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2110"><a href="https://www.4netplayers.com/server-hosting/garrys-mod-server-mieten/">Garry&#8217;s Mod</a></li><li  id="menu-item-27869" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-27869"><a href="https://www.4netplayers.com/server-hosting/gearstorm-server-mieten/">GearStorm</a></li><li  id="menu-item-32695" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-32695"><a href="https://www.4netplayers.com/server-hosting/ground-branch-server-mieten/">Ground Branch</a></li><li  id="menu-item-28640" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-28640"><a href="https://www.4netplayers.com/server-hosting/hl2-dm-server-mieten/">Half-Life 2: Deathmatch</a></li><li  id="menu-item-24823" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-24823"><a href="https://www.4netplayers.com/server-hosting/insurgency-sandstorm-server-mieten/">Insurgency Sandstorm</a></li><li  id="menu-item-31914" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-31914"><a href="https://www.4netplayers.com/server-hosting/interstellar-rift-server-mieten/">Interstellar Rift</a></li><li  id="menu-item-27823" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-27823"><a href="https://www.4netplayers.com/server-hosting/iosoccer-server-mieten/">IOSoccer</a></li><li  id="menu-item-26247" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-26247"><a href="https://www.4netplayers.com/server-hosting/journey-of-life-server-mieten/">Journey Of Life</a></li><li  id="menu-item-28641" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-28641"><a href="https://www.4netplayers.com/server-hosting/killing-floor-server-mieten/">Killing Floor</a></li><li  id="menu-item-2112" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2112"><a href="https://www.4netplayers.com/server-hosting/killing-floor-2-server-mieten/">Killing Floor 2</a></li><li  id="menu-item-28638" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-28638"><a href="https://www.4netplayers.com/server-hosting/landwirtschafts-simulator-2013-server-mieten/">Landwirtschafts-Simulator 2013</a></li><li  id="menu-item-28639" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-28639"><a href="https://www.4netplayers.com/server-hosting/landwirtschafts-simulator-15-server-mieten/">Landwirtschafts-Simulator 15</a></li><li  id="menu-item-2114" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2114"><a href="https://www.4netplayers.com/server-hosting/landwirtschafts-simulator-17-server-mieten/">Landwirtschafts-Simulator 17</a></li><li  id="menu-item-2115" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2115"><a href="https://www.4netplayers.com/server-hosting/landwirtschafts-simulator-19-server-mieten/">Landwirtschafts-Simulator 19</a></li><li  id="menu-item-36109" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-36109"><a href="https://www.4netplayers.com/server-hosting/landwirtschafts-simulator-22-server-mieten/">Landwirtschafts-Simulator 22</a></li><li  id="menu-item-2116" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2116"><a href="https://www.4netplayers.com/server-hosting/left-4-dead-2-server-mieten/">Left 4 Dead 2</a></li><li  id="menu-item-32010" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-32010"><a href="https://www.4netplayers.com/server-hosting/lost-region-server-mieten/">Lost Region</a></li><li  id="menu-item-28651" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-28651"><a href="https://www.4netplayers.com/server-hosting/medal-of-honor-server-mieten/">Medal of Honor</a></li><li  id="menu-item-28642" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-28642"><a href="https://www.4netplayers.com/server-hosting/medal-of-honor-allied-assault-server-mieten/">Medal of Honor: Allied Assault</a></li><li  id="menu-item-27822" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-27822"><a href="https://www.4netplayers.com/server-hosting/medal-of-honor-warfighter-server-mieten/">Medal of Honor: Warfighter</a></li><li  id="menu-item-31826" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-31826"><a href="https://www.4netplayers.com/server-hosting/master-arena-server-mieten/">Master Arena</a></li><li  id="menu-item-2118" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2118"><a href="https://www.4netplayers.com/server-hosting/memories-of-mars-server-mieten/">Memories of Mars</a></li><li  id="menu-item-2119" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2119"><a href="https://www.4netplayers.com/server-hosting/minecraft-server-mieten/">Minecraft</a></li><li  id="menu-item-31417" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-31417"><a href="https://www.4netplayers.com/server-hosting/minecraft-bedrock-server-mieten/">Minecraft: Bedrock</a></li><li  id="menu-item-29966" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-29966"><a href="https://www.4netplayers.com/server-hosting/minecraft-sky-factory-server-mieten/">Minecraft: Sky Factory 4</a></li><li  id="menu-item-24963" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-24963"><a href="https://www.4netplayers.com/server-hosting/miscreated-server-mieten/">Miscreated</a></li><li  id="menu-item-25807" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-25807"><a href="https://www.4netplayers.com/server-hosting/mordhau-server-mieten/">Mordhau</a></li><li  id="menu-item-31244" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-31244"><a href="https://www.4netplayers.com/server-hosting/night-of-the-dead-server-mieten/">Night of the Dead</a></li><li  id="menu-item-34643" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-34643"><a href="https://www.4netplayers.com/server-hosting/notruf-112-2-server-mieten/">Notruf 2</a></li><li  id="menu-item-26864" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-26864"><a href="https://www.4netplayers.com/server-hosting/onset-server-mieten/">Onset</a></li><li  id="menu-item-25256" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-25256"><a href="https://www.4netplayers.com/server-hosting/outlaws-of-the-old-west-server-mieten/">Outlaws of the Old West</a></li><li  id="menu-item-2120" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2120"><a href="https://www.4netplayers.com/server-hosting/outpost-zero-server-mieten/">Outpost Zero</a></li><li  id="menu-item-25009" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-25009"><a href="https://www.4netplayers.com/server-hosting/pantropy-server-mieten/">Pantropy</a></li><li  id="menu-item-2121" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2121"><a href="https://www.4netplayers.com/server-hosting/pixark-server-mieten/">PixARK</a></li><li  id="menu-item-2122" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2122"><a href="https://www.4netplayers.com/server-hosting/portal-knights-server-mieten/">Portal Knights</a></li><li  id="menu-item-27803" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-27803"><a href="https://www.4netplayers.com/server-hosting/post-scriptum-server-mieten/">Post Scriptum</a></li><li  id="menu-item-2123" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2123"><a href="https://www.4netplayers.com/server-hosting/project-cars-2-server-mieten/">Project Cars 2</a></li></ul></li>
													</ul>
												</div>
											</div>
																																								<div class="btx-footer-column btx-p-border-border btx-col-3">
												<div class="btx-widgets">
													<ul class="btx-widgets-list">
														<li id="nav_menu-7" class="widget widget_nav_menu"><ul id="menu-footer-games-col-3" class="btx-menu"><li  id="menu-item-24824" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-24824"><a href="https://www.4netplayers.com/server-hosting/project-zomboid-server-mieten/">Project Zomboid</a></li><li  id="menu-item-28222" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-28222"><a href="https://www.4netplayers.com/server-hosting/quake-2-server-mieten/">Quake 2</a></li><li  id="menu-item-28221" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-28221"><a href="https://www.4netplayers.com/server-hosting/quake-3-arena-server-mieten/">Quake III Arena</a></li><li  id="menu-item-28220" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-28220"><a href="https://www.4netplayers.com/server-hosting/quake-4-server-mieten/">Quake 4</a></li><li  id="menu-item-28219" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-28219"><a href="https://www.4netplayers.com/server-hosting/quake-world-server-mieten/">Quake World</a></li><li  id="menu-item-35835" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-35835"><a href="https://www.4netplayers.com/server-hosting/raptor-territory-server-mieten/">Raptor Territory</a></li><li  id="menu-item-34027" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-34027"><a href="https://www.4netplayers.com/server-hosting/remnants-server-mieten/">Remnants</a></li><li  id="menu-item-2135" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2135"><a href="https://www.4netplayers.com/server-hosting/rend-server-mieten/">Rend</a></li><li  id="menu-item-2126" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2126"><a href="https://www.4netplayers.com/server-hosting/rising-storm-2-vietnam-server-mieten/">Rising Storm 2 Vietnam</a></li><li  id="menu-item-30930" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-30930"><a href="https://www.4netplayers.com/server-hosting/rising-world-server-mieten/">Rising World</a></li><li  id="menu-item-34040" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-34040"><a href="https://www.4netplayers.com/server-hosting/road-to-eden-server-mieten/">Road to Eden</a></li><li  id="menu-item-2127" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2127"><a href="https://www.4netplayers.com/server-hosting/rust-server-mieten/">Rust</a></li><li  id="menu-item-36335" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-36335"><a href="https://www.4netplayers.com/server-hosting/satisfactory-server-mieten/">Satisfactory</a></li><li  id="menu-item-2128" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2128"><a href="https://www.4netplayers.com/server-hosting/sniper-elite-4-server-mieten/">Sniper Elite 4</a></li><li  id="menu-item-2129" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2129"><a href="https://www.4netplayers.com/server-hosting/space-engineers-server-mieten/">Space Engineers</a></li><li  id="menu-item-25809" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-25809"><a href="https://www.4netplayers.com/server-hosting/spoxel-server-mieten/">Spoxel</a></li><li  id="menu-item-2130" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2130"><a href="https://www.4netplayers.com/server-hosting/squad-server-mieten/">Squad</a></li><li  id="menu-item-28211" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-28211"><a href="https://www.4netplayers.com/server-hosting/starbound-server-mieten/">StarBound</a></li><li  id="menu-item-2131" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2131"><a href="https://www.4netplayers.com/server-hosting/stationeers-server-mieten/">Stationeers</a></li><li  id="menu-item-2132" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2132"><a href="https://www.4netplayers.com/server-hosting/staxel-server-mieten/">Staxel</a></li><li  id="menu-item-27820" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-27820"><a href="https://www.4netplayers.com/server-hosting/stellar-overload-server-mieten/">Stellar Overload</a></li><li  id="menu-item-33185" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-33185"><a href="https://www.4netplayers.com/server-hosting/stormworks-server-mieten/">Stormworks: Build and Rescue</a></li><li  id="menu-item-31421" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-31421"><a href="https://www.4netplayers.com/server-hosting/subsistence-server-mieten/">Subsistence</a></li><li  id="menu-item-30892" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-30892"><a href="https://www.4netplayers.com/server-hosting/super-versus-server-mieten/">Super Versus</a></li><li  id="menu-item-31841" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-31841"><a href="https://www.4netplayers.com/server-hosting/terraria-server-mieten/">Terraria</a></li><li  id="menu-item-31420" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-31420"><a href="https://www.4netplayers.com/server-hosting/tip-of-the-spear-task-force-elite-server-mieten/">Tip of the Spear: Task Force Elite</a></li><li  id="menu-item-31180" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-31180"><a href="https://www.4netplayers.com/server-hosting/the-forest-server-mieten/">The Forest</a></li><li  id="menu-item-25808" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-25808"><a href="https://www.4netplayers.com/server-hosting/the-isle-server-mieten/">The Isle</a></li><li  id="menu-item-27821" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-27821"><a href="https://www.4netplayers.com/server-hosting/the-mean-greans-server-mieten/">The Mean Greens</a></li><li  id="menu-item-25811" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-25811"><a href="https://www.4netplayers.com/server-hosting/the-warhorn-server-mieten/">The Warhorn</a></li><li  id="menu-item-28210" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-28210"><a href="https://www.4netplayers.com/server-hosting/unreal-tournament-2004-server-mieten/">Unreal Tournament 2004</a></li><li  id="menu-item-28209" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-28209"><a href="https://www.4netplayers.com/server-hosting/unreal-tournament-3-server-mieten/">Unreal Tournament 3</a></li><li  id="menu-item-2134" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-2134"><a href="https://www.4netplayers.com/server-hosting/unturned-server-mieten/">Unturned</a></li><li  id="menu-item-36334" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-36334"><a href="https://www.4netplayers.com/server-hosting/unturned-2-server-mieten/">Unturned 2</a></li><li  id="menu-item-22831" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-22831"><a href="https://www.4netplayers.com/server-hosting/valheim-server-mieten/">Valheim</a></li><li  id="menu-item-25810" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-25810"><a href="https://www.4netplayers.com/server-hosting/vanguard-normandy-1944-server-mieten/">Vanguard Normandy 1944</a></li><li  id="menu-item-27452" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-27452"><a href="https://www.4netplayers.com/server-hosting/vintage-story-server-mieten/">Vintage Story</a></li><li  id="menu-item-33512" class="menu-item menu-item-type-post_type menu-item-object-btx_portfolio menu-item-33512"><a href="https://www.4netplayers.com/server-hosting/wreckfest-server-mieten/">Wreckfest</a></li></ul></li>
													</ul>
												</div>
											</div>
																																								<div class="btx-footer-column btx-p-border-border btx-col-3">
												<div class="btx-widgets">
													<ul class="btx-widgets-list">
														<li id="nav_menu-3" class="widget widget_nav_menu"><div class="btx-heading btx-heading--default btx-heading--plain btx-s-text-border"><h3 class="btx-heading-text ">4Netplayers</h3></div><ul id="menu-footer-4netplayers" class="btx-menu"><li  id="menu-item-1973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1973"><a href="https://www.4netplayers.com/technik/">Technik</a></li><li  id="menu-item-1972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1972"><a href="https://www.4netplayers.com/ddos-protection/">DDoS Protection</a></li><li  id="menu-item-1968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1968"><a href="https://www.4netplayers.com/support/">Support</a></li><li  id="menu-item-1967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1967"><a href="https://www.4netplayers.com/agb/">AGB</a></li><li  id="menu-item-1970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1970"><a href="https://www.4netplayers.com/datenschutz/">Datenschutz</a></li><li  id="menu-item-1969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1969"><a href="https://www.4netplayers.com/impressum/">Impressum</a></li><li  id="menu-item-35922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35922"><a href="https://www.4netplayers.com/news">News</a></li></ul></li>
<li id="nav_menu-4" class="widget widget_nav_menu"><div class="btx-heading btx-heading--default btx-heading--plain btx-s-text-border"><h3 class="btx-heading-text ">Support</h3></div><ul id="menu-footer-support" class="btx-menu"><li  id="menu-item-1981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1981"><a href="https://www.4netplayers.com/support/">E-Mail Support</a></li><li  id="menu-item-1982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1982"><a href="https://www.4netplayers.com/support/">Telefon-Support</a></li><li  id="menu-item-1983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1983"><a href="https://www.4netplayers.com/support/">Live-Chat</a></li><li  id="menu-item-35847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35847"><a target="_blank" href="https://wiki.4netplayers.com/">Wiki</a></li></ul></li>
													</ul>
												</div>
											</div>
																			
								</div>
							</div>
						</div>
					</div>
				
									<div class="btx-bottombar btx-p-border-border">
						<div class="btx-container">
							<div class="btx-bottombar-content btx-p-border-border">

																											<div class="btx-widgets left">

																							<div class="widget btx-widget-text">© 2020 4Players GmbH. All rights reserved.</div>
											
											
											
										</div>
																																				<div class="btx-widgets right">

											
											
																							<div class="widget btx-widget-social">
													<div class="btx-social btx-social--plain">
														<div class="btx-social-inner">
																													</div>
													</div>
												</div>
											
										</div>
																																		
							</div>
						</div>
					</div>
				
			</footer>

		</div>
		<!-- cached pif4pp=-->
    <script>
        current_language = 'de';

        function getParameterByName(name, url) {
            if (!url) url = window.location.href;
            name = name.replace(/[\[\]]/g, '\$&');
            var regex = new RegExp('[?&]' + name + '(=([^&#]*)|&|#|$)'),
                results = regex.exec(url);
            if (!results) return null;
            if (!results[2]) return '';
            return decodeURIComponent(results[2].replace(/\+/g, ' '));
        }
        
        function createCookie(name, value, days) {
            var expires;
        
            if (days) {
                var date = new Date();
                date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                expires = '; expires=' + date.toGMTString();
            } else {
                expires = '';
            }
            document.cookie = encodeURIComponent(name) + '=' + encodeURIComponent(value) + expires + '; path=/';
        }

        function readCookie(name) {
            var nameEQ = encodeURIComponent(name) + '=';
            var ca = document.cookie.split(';');
            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) === ' ')
                    c = c.substring(1, c.length);
                if (c.indexOf(nameEQ) === 0)
                    return decodeURIComponent(c.substring(nameEQ.length, c.length));
            }
            return null;
        }
        
        function eraseCookie(name) {
            createCookie(name, '', -1);
        }
        
        var pif4pp = getParameterByName('pif4pp');
        if(!pif4pp)
        {
            pif4pp = readCookie('pif4pp');        
        }
        if(pif4pp)
        {
            createCookie('pif4pp', pif4pp, 1);
        }
        
        var pif4ppex = getParameterByName('pif4ppex');
        if(!pif4ppex)
        {
            pif4ppex = readCookie('pif4ppex');        
        }
        if(pif4ppex)
        {
            createCookie('pif4ppex', pif4ppex, 1);
        }

        var gclid = getParameterByName('gclid');
        if(!gclid)
        {
            gclid = readCookie('gclid');        
        }
        if(gclid)
        {
            createCookie('gclid', gclid, 1);
        }

        
        var referer = document.referrer;
        if(!referer || typeof referer === 'undefined' || referer.indexOf(location.host) !== -1)
        {
            referer = readCookie('referer');        
        }
        if(referer)
        {
            createCookie('referer', referer, 1);
        }
        
        $(function() {
            $('a').attr('href', function(i, h) {
                //console.log('a.btnx', i, h);
                newUrl = h;

                if(typeof h !== 'undefined' && h.indexOf('javascript:') === -1 
                && (h.indexOf('4netplayers.com') !== -1 || h.indexOf('4players.de') !== -1))
                {
                    if(pif4pp){
                        newUrl = newUrl + (newUrl.indexOf('?') !== -1 ? '&' : '?') + 'pif4pp='+encodeURI(pif4pp);    
                    }
                    if(pif4ppex){
                        newUrl = newUrl + (newUrl.indexOf('?') !== -1 ? '&' : '?') + 'pif4ppex='+encodeURI(pif4ppex);    
                    }
                    if(gclid){
                        newUrl = newUrl + (newUrl.indexOf('?') !== -1 ? '&' : '?') + 'gclid='+encodeURI(gclid);    
                    }
                    if(referer){
                        newUrl = newUrl + (newUrl.indexOf('?') !== -1 ? '&' : '?') + 'referer='+encodeURI(referer);    
                    }
                   
                    newUrl = newUrl + (newUrl.indexOf('?') !== -1 ? '&' : '?') + 'ab='+encodeURI(get_cookie('ab_test'));    

                }
                
                return newUrl;
            });
        });
        
    </script>
    
    <!-- Hinweis Cookie / Datenschutz -->
    <!--sc ript src='/common/cpol/cookiepolicy.php?lan=de&amp;HTTP_REFERER=&amp;SERVER_NAME=www.4netplayers.com'></scr ipt-->
    <script type="text/javascript">
    abtest = get_cookie("ab_test");
    //console.log('ab_test value ->', abtest);
    if (abtest == '' || abtest == null) {
        abtest = (Math.random() < 0.5) + '';
        set_cookie("ab_test", abtest, 1/24);
    }
    if (abtest == 'true') {
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();

        window._sp_ = {
            config: {
                accountId: 1284,
                baseEndpoint: 'https://sp-cdn.4netplayers.com',
                consentLanguage: current_language,
                targetingParams: {
                    consentLanguage: current_language
                },
            }
        };
        console.log('_sp_ ->', window._sp_, _sp_.config);
    }

</script>
<script src="https://sp-cdn.4netplayers.com/wrapperMessagingWithoutDetection.js"></script>
<!--start Sourcepoint code-->
<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script type = "text/javascript"> 											
window._sp_ = window._sp_ || {};
        if (abtest == 'true') {
window._sp_.config = window._sp_.config || {};

//Replace YOUR_ACCOUNT_ID with the account ID provided
//by Sourcepoint
window._sp_.config.account_id = 1284;

// replace the value below with your CNAME’d messaging subdomain		
window._sp_.config.mms_domain = '*.4netplayers.com' ; 
						
// messaging-specific configuration
window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];

//CMP Flags
window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;

//Have message show immediately
window._sp_.config.detection = window._sp_.config.detection || {};
window._sp_.config.detection.timeout = 1;

//Code to call the server and display a message
window._sp_.mms.cmd.push( function () {
    window._sp_.mms.startMsg();
});		
        } //ab-test
        _paq.push(['trackEvent','ab_test', '+abtest+']);
</script>
<!--URL in line below needs to be replaced with messaging file location on your CDN-->
<script type="text/javascript" src="//scripts.sp-cdn.4netplayers.com/js/messaging.js"></script>
<!--end Sourcepoint code-->

    <!-- /Hinweis Cookie / Datenschutz -->
    
    <script src="https://www.4netplayers.com/wp-content/cache/minify/69faf.js"></script>

<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>

<script src="https://www.4netplayers.com/wp-content/cache/minify/864c2.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>



<script src="https://www.4netplayers.com/wp-content/cache/minify/ccee1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var BateauxOptions = {"ajax_url":"https:\/\/www.4netplayers.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://www.4netplayers.com/wp-content/cache/minify/7494c.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>

<script src="https://www.4netplayers.com/wp-content/cache/minify/f9de3.js"></script>

	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 
Minified using disk

Served from: www.4netplayers.com @ 2021-05-05 20:33:26 by W3 Total Cache
-->